PeterO

My Projects

This user has no projects

My Posts

It seems QT5 application development is a not supported on the current Rasp...

It seems odd not to mainatin compatability with Qt 4.8 when there are so fe...

I've just managed to get fritzing to build using the sources from github. ...